RadaeePDF.com :: Topic: API level needed (1/1)
Welcome, Guest
Username: Password: Remember me

Signin/Signup with:

Questions about Android development and PDF

TOPIC: API level needed

API level needed 3 years 1 month ago #6475

  • kurt_zelda
  • kurt_zelda's Avatar
  • OFFLINE
  • Junior Boarder
  • Posts: 20
  • Karma: 1
What minimum android API level needed by library?
I can use with API-4 (ANDROID 1.6)?
The administrator has disabled public write access.

API level needed 3 years 1 month ago #6477

  • support
  • support's Avatar
  • OFFLINE
  • Administrator
  • Posts: 474
  • Thank you received: 36
  • Karma: 6
As reported here www.androidpdf.mobi/technical-specificat...pecification-android, only API level 8 and newer are supported.
The administrator has disabled public write access.
The following user(s) said Thank You: Fredy
Powered by Kunena Forum